FJ1200.info

Mensajes recientes

Páginas: [1] 2 3 ... 10
1
Soy nuevo, me presento / Soy nuevo, me presento
« Último mensaje por Juanpy en 19 Octubre, 2018, 11:20:03 am »
Hola ,
aunque hace unos meses que ingrese en el foro, no lo hice correctamente, por lo que lo hago ahora:

Hola a todos,
soy Juan de Madrid, y tengo una FJ1100 del 85 que yo disfruto desde el año 94.
Por circunstancias personales, la tuve un tiempo parada en el garaje, pero desde hace 2 años esta funcionando de nuevo.
Un saludo
Juan
2
Soy nuevo, me presento / HOLA SOY JUAN JOSE DE ALICANTE
« Último mensaje por JUAN JOSE DE PAZ en 26 Septiembre, 2018, 05:41:05 pm »
BUENAS ME PRESENTO SOY JUAN JOSE DE ALICANTE, COMPRE UNA FJ1200 3XW HACE UNOS MESES
POR CULPA DEL LA PAGINA DE MARMOTA TEAM Y DE MOMENTO NO ME ARREPIENTO.
CREO QUE HAY ALGUIEN DE CERCA ,A VER SI NOS VEMOS ALGUN DIA Y CAMBIAMOS INPRESIONES.UN SALUDO A TODOS.
3
Mecánica / Re:Ruidito fastidioso con gas mantenido
« Último mensaje por Gavilancillo en 02 Agosto, 2018, 08:32:53 pm »
Buenas.
Yo también tenia un ruido que me fastidiaba bastante, y es que era pillar un bache y ..tococtoc parecía que el faro estaba suelto, o la parte interna de éste.
Deciros que no es el faro.
Es el guardabarros delantero que tiene "de normal" rotos los aros donde enroscan los tornillos que lo sujetan.
He puesto algo parecido al burlete de las ventanas, pegado a la barra a todo lo largo y en la parte interior, en los apoyos.

De lujo! No suena nada.
4
Soy nuevo, me presento / Saludos desde Álava!!
« Último mensaje por sutantonio en 01 Agosto, 2018, 04:31:18 pm »
Buenas compis!!

Me presento desde Rioja Alavesa, me gustan las motos más que los churros. Ahora tengo en el garaje una CBR 1000f del 92 y una Ninja zx6r del 95, que si todo marcha bien tendrá nuevo dueño y yo tendré una FJ1200 3CV de 1988  ;D...La FJ1200 tiene unos 38.000 km reales y está completa, pero hay que hacerle muchas cosillas y reparar algunas partes del carenado. Está de serie y también tendré que ir mejorando sus puntos débiles para dejarla al 200%.

Desde hace un tiempo llevo leyendo al teammarmota y la web fj1200 y en cuanto he tenido la oportunidad de hacerme con una fj, la he aprovechado. Espero me podáis echar una mano para poner a punta a esta "Máquina".

Saludos y gas!!!
5
Soy nuevo, me presento / Недорогое алмазное сверление.
« Último mensaje por gendiamsmah en 25 Julio, 2018, 02:18:18 am »
 
Алмазное сверление отверстий большого диаметра для  вытяжных систем.
6
Foro general / Re:Gotea gasolina
« Último mensaje por Gavilancillo en 22 Junio, 2018, 04:25:50 pm »
Hola buenas. Respecto a la perdida de gasolina por el tubo de alivio. Decir que; Ha dejado de supurar ella sola. Se ha reparado nada más enterarse que la llevaba al mecánico.
En fin, pedazo de maquina.
7
Foro general / Re:Motor de Arranque gira lentamente cuando la moto esta en caliente
« Último mensaje por Efejota en 17 Junio, 2018, 09:59:55 pm »
todo parece ir justo en la dirección pensada. controla todo tu sistema de carga. alternador, regulador, contactos y cables desde alternador hasta batería y sistema de arranque. algo encontrarás que no está bién. estoy seguro.
mucha suerte
8
Foro general / Re:Motor de Arranque gira lentamente cuando la moto esta en caliente
« Último mensaje por Gavilancillo en 17 Junio, 2018, 10:44:01 am »
Buenas. Actualmente tengo una segunda FJ y la primera que tuve tenia el mismo problema. Comparándola con la actual decir, que cuando pongo las luces, éstas se mantienen con un haz de luz alto y constante, mientras que en la anterior FJ las luces aumentaban cuando aceleraba, y a ralentí parecía una vespa. Por lo que creo que todo apunta a fallo de algún tipo de regulador del alternador (aunque me descoloca que con un polimetro y acelerando me daba alrededor de 14 voltios y curioso, el voltaje aumentaba cuando ponía las luces). De hecho a habido veces que la paraba y era imposible de volver a arrancar hasta pasado un buen rato, se comía las baterías. No te he ayudado mucho.

Un saludo
9
Foro general / Gotea gasolina
« Último mensaje por Gavilancillo en 17 Junio, 2018, 10:22:55 am »
Hola a todos. Quería comentar que últimamente la moto huele a gasolina, la he observado con detenimiento y he visto que gotea. He de decir que la moto va perfecta, pero hay días que le cuesta arrancar y normalmente lo hace a la primera y con ralentí estable (y sin tirar del starter). Debe ser una boya que no cierra???

Un cordial saludo a todos.
10
Foro general / Re:Motor de Arranque gira lentamente cuando la moto esta en caliente
« Último mensaje por Efejota en 15 Junio, 2018, 12:06:54 am »
hola fj-jotero
en este caso temo no ser de demasiada ayuda aunque una vez tuve el mismo símptoma.
el mío fue un problema eléctrico con dos gremlins. uno de ellos fue el alternador quemado que no producía y tras unos kilómetros me vaciaba la batería, lo cual bajaba la velocidad del motor de arranque hasta no poder girarlo más. tras reparación de este el regulador de tensión, que se dañó con el alternador roto, dejó de cargar la batería y al mismo tiempo quemó los cables de carga con todas las conexiones. el otro problema que a menudo pasa con cables viejos y me pasó, era la corrosión de los contactos de los cables del relé del motor de arranque que no dejaba pasar suficiente energía eléctrica al motor de arranque y esto en caliente. en frío funcionaba correctamente.
no estaría mal que mirases si tu sistema de carga eléctrica y el cableado de arranque está en orden para descartar esta posibilidad. y quién sabe igual tienes lo mismo que tuve yo.
saludos
efejota
Páginas: [1] 2 3 ... 10